Kupplung trennt nicht mehr vollständig

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Kupplung trennt nicht mehr vollständig

Beitragvon karstenmaack » Mi 3. Apr 2019, 13:01

Moinsen zusammen, meine Kupplung trennt nicht mehr vollständig, wenn der Motor richtig warm/heiß gefahren ist So nach 100 Kilometern Fahrt habe ich das Phänomen, dass die Kupplung nicht mehr 100% trennt. Wenn ich mit gezogener Kupplung und eingelegtem ersten Gang an der Kreuzung stehe, schiebt das Moped leicht voran. Kennt das jemand?
Grüße
karstenmaack
Starbiker
Starbiker
 
Beiträge: 53
Images: 1
Registriert: Fr 20. Apr 2018, 07:01
Wohnort: bei Lübeck
Modell: XVS 650
Baujahr: 2000

Re: Kupplung trennt nicht mehr vollständig

Beitragvon JoeSH » Mi 3. Apr 2019, 15:07

Gesamtkmleistung???
JoeSH
Starbiker 2°
Starbiker 2°
 
Beiträge: 501
Images: 3
Registriert: Do 22. Jun 2017, 07:01
Wohnort: Bei Lübeck
Modell: XVS 1100
Baujahr: 2002

Re: Kupplung trennt nicht mehr vollständig

Beitragvon Flo » Mi 3. Apr 2019, 19:22

Hast Du vorher was verstellt oder das Öl gewechselt?
----------------------------
Gruß Flo
Benutzeravatar
Flo
Sponsor
Sponsor
 
Beiträge: 4958
Images: 10
Registriert: Do 28. Apr 2011, 17:48
Wohnort: Gelsenkirchen
Modell: XVS650
Baujahr: 2000

Re: Kupplung trennt nicht mehr vollständig

Beitragvon Schorry_BY » Mi 3. Apr 2019, 22:08

Ist das Kupplungsseil noch in Ordnung? Keine Längung oder Ausfransung?
Stell mal das Kupplungsspiel ein.
Schorry_BY
Benutzeravatar
Schorry_BY
Urgestein
Urgestein
 
Beiträge: 608
Registriert: Do 28. Apr 2011, 17:55
Wohnort: Ingolstadt
Modell: 1100(3x),1300,1600
Baujahr: 1999

Re: Kupplung trennt nicht mehr vollständig

Beitragvon karstenmaack » Do 4. Apr 2019, 08:15

Moin zusammen, 43000 km Laufleistung. Ölwechsel vor 4 Wochen gemacht, das Problem bestand aber schon vor dem Wechsel. Verstellt habe ich nichts weiter. Das Seil ist OK. Das Kupplungshebelspiel ist vorschriftsmäßig eingestellt. Gibt es noch weiter Einstellungsmöglichkeiten?
Grüße
karstenmaack
Starbiker
Starbiker
 
Beiträge: 53
Images: 1
Registriert: Fr 20. Apr 2018, 07:01
Wohnort: bei Lübeck
Modell: XVS 650
Baujahr: 2000

Re: Kupplung trennt nicht mehr vollständig

Beitragvon Flo » Do 4. Apr 2019, 11:49

Weisst du was vorher für ein Öl eingefüllt war?
Nicht das die Beläge sich ich nenne es mal verklebt haben.
----------------------------
Gruß Flo
Benutzeravatar
Flo
Sponsor
Sponsor
 
Beiträge: 4958
Images: 10
Registriert: Do 28. Apr 2011, 17:48
Wohnort: Gelsenkirchen
Modell: XVS650
Baujahr: 2000

Re: Kupplung trennt nicht mehr vollständig

Beitragvon karstenmaack » Mo 8. Apr 2019, 12:38

Moin, da hatte ich das Castrol 20 W 50 Magnatec drinnen.
Grüße
karstenmaack
Starbiker
Starbiker
 
Beiträge: 53
Images: 1
Registriert: Fr 20. Apr 2018, 07:01
Wohnort: bei Lübeck
Modell: XVS 650
Baujahr: 2000

Re: Kupplung trennt nicht mehr vollständig

Beitragvon Mopedmessi » Mo 8. Apr 2019, 13:10

Moin. Solche 4Takt Automotoröle taugen nicht für Motoren, wo die Kupplung im gleichen Öl läuft. Nimm die billigste 10W40-Plörre von Louis oder POLO und gut ist. Und ganz wichtig, mineralisch!!!

Thomas
Täglich geht die Sonne auf,
täglich weicht die Nacht dem Licht,
täglich sieht man alles wieder,
nur verliehenes Werkzeug nicht.
Benutzeravatar
Mopedmessi
Starbiker
Starbiker
 
Beiträge: 203
Images: 9
Registriert: Mo 10. Dez 2018, 07:53
Modell: VM04 Bobba
Baujahr: 2005

Re: Kupplung trennt nicht mehr vollständig

Beitragvon Flo » Mo 8. Apr 2019, 16:03

Ich habe vorher immer das GO 20W40 gefahren von Castrol.
War super zufrieden.
Jetzt habe ich das 20W50 und bin damit überhaupt nicht zufrieden.
Ist irgendwie schwergängig, schwer zu beschreiben.
Werde mal schauen was ich mir kaufe da es das 20W40 nicht mehr gibt.
----------------------------
Gruß Flo
Benutzeravatar
Flo
Sponsor
Sponsor
 
Beiträge: 4958
Images: 10
Registriert: Do 28. Apr 2011, 17:48
Wohnort: Gelsenkirchen
Modell: XVS650
Baujahr: 2000

Re: Kupplung trennt nicht mehr vollständig

Beitragvon JoeSH » Di 9. Apr 2019, 07:56

Mopedmessi hat geschrieben:Moin. Solche 4Takt Automotoröle taugen nicht für Motoren, wo die Kupplung im gleichen Öl läuft. Nimm die billigste 10W40-Plörre von Louis oder POLO und gut ist. Und ganz wichtig, mineralisch!!!

Thomas



oder du nimmst ein Einbereichsöl W 50 wenn die Km-Leistung schon etwas höher ist aber nieeeeemals ein Autoöl mit Additiven das ist der Tot der Kupplung nur öle für Motorräder mit Ölbadkupplung
JoeSH
Starbiker 2°
Starbiker 2°
 
Beiträge: 501
Images: 3
Registriert: Do 22. Jun 2017, 07:01
Wohnort: Bei Lübeck
Modell: XVS 1100
Baujahr: 2002

Nächste

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 10 Gäste