Mysteriöses Geräusch bei 40 km/h

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Re: Mysteriöses Geräusch bei 40 km/h

Beitragvon Speedo! » Mo 11. Aug 2014, 16:16

Dann muss ich mal schaun, wo ich eine Mauer oder sowas find, an der ich entlanggleiten kann, ohne dass ich hinten von der Rennleitung herzlich empfangen werd ;)

@Ede
Das mit den Reifen kenn ich, das hatten die Metzler auch. Aber Reifen sind es definitiv nicht.
Meine Ansichten haben sich zwar geändert, nicht aber die Tatsache dass ich recht habe.
Benutzeravatar
Speedo!
Sponsor
Sponsor
 
Beiträge: 3941
Images: 51
Registriert: Mi 18. Mai 2011, 00:18
Wohnort: Regensburg
Modell: 11er Classic
Baujahr: 2004

Re: Mysteriöses Geräusch bei 40 km/h

Beitragvon dreggschter » Mo 11. Aug 2014, 21:35

Reifen hast du aber schon drauf. . . oder ?!? :braue: :braue:
OK, sehe ein das dann schon vor 40Kmh Geräusche da wären. . . ;)
Sowas zu lokalisieren ist echt immer extrem schwer. Als das mit den Getrieberitzeln bei meiner losging habe ich immer gedacht es ist die Gabel wo das Brummen her kommt. . . hab alle Schrauben die es vorne so gibt nachgezogen und irgendwann bildet man sich ein das es besser geworden ist. Aber wirklich weg war es dann nach der Getriebe Reparatur.
:roll:
Meine Meinung steht fest ! Bitte verwirrt mich nicht mit Tatsachen !

Bild
. . . . . . . . . .. . . . Bild
Benutzeravatar
dreggschter
Sponsor
Sponsor
 
Beiträge: 2400
Images: 0
Registriert: Do 28. Apr 2011, 20:13
Wohnort: 37632 Eschershausen
Modell: XV 1600 wild. . .
Baujahr: 1999

Re: Mysteriöses Geräusch bei 40 km/h

Beitragvon Speedo! » Di 12. Aug 2014, 00:57

dreggschter hat geschrieben:Reifen hast du aber schon drauf. . . oder ?!? :braue: :braue:


Ich werd noch mal nachschaun.
Bei so einem Burn out kann ja schon was verschwinden :mrgreen:
Meine Ansichten haben sich zwar geändert, nicht aber die Tatsache dass ich recht habe.
Benutzeravatar
Speedo!
Sponsor
Sponsor
 
Beiträge: 3941
Images: 51
Registriert: Mi 18. Mai 2011, 00:18
Wohnort: Regensburg
Modell: 11er Classic
Baujahr: 2004

Re: Mysteriöses Geräusch bei 40 km/h

Beitragvon dreggschter » Di 12. Aug 2014, 19:31

. . . vorne ? ? ? ? :shock:
:lol: :lol: :lol:
Meine Meinung steht fest ! Bitte verwirrt mich nicht mit Tatsachen !

Bild
. . . . . . . . . .. . . . Bild
Benutzeravatar
dreggschter
Sponsor
Sponsor
 
Beiträge: 2400
Images: 0
Registriert: Do 28. Apr 2011, 20:13
Wohnort: 37632 Eschershausen
Modell: XV 1600 wild. . .
Baujahr: 1999

Re: Mysteriöses Geräusch bei 40 km/h

Beitragvon Speedo! » Mi 13. Aug 2014, 01:29

Tja, sowas geht mit Deiner Wilden natürlich nicht :braue:
Meine Ansichten haben sich zwar geändert, nicht aber die Tatsache dass ich recht habe.
Benutzeravatar
Speedo!
Sponsor
Sponsor
 
Beiträge: 3941
Images: 51
Registriert: Mi 18. Mai 2011, 00:18
Wohnort: Regensburg
Modell: 11er Classic
Baujahr: 2004

Re: Mysteriöses Geräusch bei 40 km/h

Beitragvon dreggschter » Mi 13. Aug 2014, 21:02

Zum Glück ! ! ! ! :mrgreen:
Meine Meinung steht fest ! Bitte verwirrt mich nicht mit Tatsachen !

Bild
. . . . . . . . . .. . . . Bild
Benutzeravatar
dreggschter
Sponsor
Sponsor
 
Beiträge: 2400
Images: 0
Registriert: Do 28. Apr 2011, 20:13
Wohnort: 37632 Eschershausen
Modell: XV 1600 wild. . .
Baujahr: 1999

Re: Mysteriöses Geräusch bei 40 km/h

Beitragvon Speedo! » Do 14. Aug 2014, 00:12

Ein bisschen Neid tät auch Dir gut! :braue:
Meine Ansichten haben sich zwar geändert, nicht aber die Tatsache dass ich recht habe.
Benutzeravatar
Speedo!
Sponsor
Sponsor
 
Beiträge: 3941
Images: 51
Registriert: Mi 18. Mai 2011, 00:18
Wohnort: Regensburg
Modell: 11er Classic
Baujahr: 2004

Vorherige

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 14 Gäste