Spannungsregler?

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Spannungsregler?

Beitragvon 1990xvs1100 » Do 22. Jun 2017, 15:09

Hi Leute .. ich bin gerade bei den angenehmen Temperaturen von 37 Grad mit der 11er vom schaffen nachhause gefahren... auf einmal sind die Blinker ausgefallen und wenn ich versucht habe zu blinken ist die Tachonafel auf 0 gegangen ohne das die Blinker geblinkt haben. Gerade als ich angehalten habe, habe ich bemerkt das das Bremslicht nichtmehr geht.. und die neutralstellunganzeige ebenfalls nichtmehr.. wenn ich die Kupplung drücke geht das Display vom Tacho aus ....

Ich werde jetzt mal gleich die Sicherungen angucken und hehe davon aus das die alle am Arsch sein werden was ich denke bedeuten würde das der Regler hin ist ...
Falls Sie noch ganz sein werden denke ich auch das der Regler hin ist... die Spannung Messe ich auch nacher mal wenn der Nachbar ( Elektriker) da ist ..
Habt ihr sonst noch Tipps?
Do or Die!
1990xvs1100
Starbiker
Starbiker
 
Beiträge: 114
Images: 3
Registriert: So 25. Dez 2016, 19:52
Modell: xvs 1100 classic
Baujahr: 2002

Re: Spannungsregler?

Beitragvon JoeSH » Do 22. Jun 2017, 16:22

Was sagt die Batterie, startet sie noch?

Wenn nicht dann ist der Regler oder sogar die Lichtmaschiene, alles duchmessen, nicht nur Spannung auch Wiederstand und auf evt. Durchgängigkeit prüfen.
JoeSH
Starbiker
Starbiker
 
Beiträge: 117
Images: 2
Registriert: Do 22. Jun 2017, 07:01
Modell: XVS 1100
Baujahr: 2002

Re: Spannungsregler?

Beitragvon 1990xvs1100 » Do 22. Jun 2017, 16:32

So signalsicherung gewechselt und es funzt wieder :) war die einzige die kaputt war. Im hinteren Blinker ist die Fassung kaputt gewesen und hat somit einen kurzen gegeben das es die Sicherung genommen hat. Kann mir jemand sagen ob eine 10er Sicherung für die Signale stimmt?
Do or Die!
1990xvs1100
Starbiker
Starbiker
 
Beiträge: 114
Images: 3
Registriert: So 25. Dez 2016, 19:52
Modell: xvs 1100 classic
Baujahr: 2002

Re: Spannungsregler?

Beitragvon JoeSH » Do 22. Jun 2017, 16:47

lt Werstatthandbuch sind 10 A i.O.

war das nun ne Alarmfunktion dass da alles verrückst spielte oder lags am Kurzschluss? (
JoeSH
Starbiker
Starbiker
 
Beiträge: 117
Images: 2
Registriert: Do 22. Jun 2017, 07:01
Modell: XVS 1100
Baujahr: 2002

Re: Spannungsregler?

Beitragvon 1990xvs1100 » Do 22. Jun 2017, 17:01

Denke der Kurzschluss:) warum verstehe ich auch nicht.. hängt glaube alles an einer Sicherung.. Habe gerade eben eine kurze Probefahrt gemacht und alles funktioniert wieder.. Hatte schon schiss das es was größeres ist, fahre nämlich nächste Woche mit dem Moped nach Italien
Do or Die!
1990xvs1100
Starbiker
Starbiker
 
Beiträge: 114
Images: 3
Registriert: So 25. Dez 2016, 19:52
Modell: xvs 1100 classic
Baujahr: 2002

Re: Spannungsregler?

Beitragvon 1990xvs1100 » Do 22. Jun 2017, 17:03

Was mich noch wundert ... ich habe vor den Blinkern hinten jeweils ein kleines Kästchen dazwischen hängen .. pro Blinker eines .. sind das Widerstände ? Habe keine LED und Frage mich wofür die Teile Sind:)
Do or Die!
1990xvs1100
Starbiker
Starbiker
 
Beiträge: 114
Images: 3
Registriert: So 25. Dez 2016, 19:52
Modell: xvs 1100 classic
Baujahr: 2002

Re: Spannungsregler?

Beitragvon Alf » Do 22. Jun 2017, 17:10

Nur als Tipp für die Reise nach Italienien :mrgreen: und generell für 11er Besitzer von einem Nichtbetroffenen :braue: :

11er - Treiber sollten IMMER einen Ersatzregler dabei haben, hab ich hier gelesen......
gruß + rinnjehaun
Alf the "Historic chair destroyer"
--------------------------------
beim 1. Forumscrash mit ca. 1000000000000000 Beiträgen rausgeflogen
Benutzeravatar
Alf
Starbiker 3°
Starbiker 3°
 
Beiträge: 1088
Registriert: Do 28. Apr 2011, 19:11
Wohnort: Melmac-Filliale Wildau
Modell: 97er org. 650 Custom
Baujahr: 1997

Re: Spannungsregler?

Beitragvon 1990xvs1100 » Do 22. Jun 2017, 17:22

Ich glaube einen Regler bis Mittwoch zu organisieren wird fast zu knapp :)
Do or Die!
1990xvs1100
Starbiker
Starbiker
 
Beiträge: 114
Images: 3
Registriert: So 25. Dez 2016, 19:52
Modell: xvs 1100 classic
Baujahr: 2002

Re: Spannungsregler?

Beitragvon 1990xvs1100 » Do 22. Jun 2017, 18:50

Habe mal gerade eben an der Batterie gemessen .. 16.2 Volt... scheint wohl doch der Regler zu sein. Die 38 Grad heute bei uns fand das Moped wohl doch nicht so geil :)
Do or Die!
1990xvs1100
Starbiker
Starbiker
 
Beiträge: 114
Images: 3
Registriert: So 25. Dez 2016, 19:52
Modell: xvs 1100 classic
Baujahr: 2002

Re: Spannungsregler?

Beitragvon 1990xvs1100 » Do 22. Jun 2017, 21:15

Kann mir jemand sagen wo ich die Steckverbindung von der Lima auf oxidation überprüfen sollte ? Direkt am Regler und ich denke an der Lima selber oder ? Und wenn ja wie komme ich da dran ?
Do or Die!
1990xvs1100
Starbiker
Starbiker
 
Beiträge: 114
Images: 3
Registriert: So 25. Dez 2016, 19:52
Modell: xvs 1100 classic
Baujahr: 2002

Nächste

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 5 Gäste