Bikekauf bei Startproblemen

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Re: Bikekauf bei Startproblemen

Beitragvon Teddy » Do 12. Okt 2017, 19:09

Der Brummer ist seit heute morgen angemeldet und ordentlich bewegt worden. Auf der Autobahn zieht sie wie am Schnürchen, nichts, was mir aufgefallen wäre. Geprüft worden ist natürlich nichts. Ich habe alles so gut es eben geht kontrolliert auf Spiel, Risse und Lackabplatzungen. Das innere des Tanks kommt morgen dran. Habe mir so eine kleine Wifi-Endoskopkamera für 20 Euro bestellt, um zu sehen, ob innen durch die Beule was abgeplatzt ist. Das gerichtete Fußplateau rechts ist zum Fahren o.k., aber richtig gerade ist es nicht mehr, obwohl die Schmiede bei uns alles gegeben hat. Die verbogenen Stellen erkennt man sofort an der abgeplatzten Pulverbeschichtung. Wer seine Fußrasten vorverlegt hat und die Halterung für das Bremspedal übrig hat und verkaufen will, immer her damit. Das Vertrauen zum Bike ist jedenfalls da. Mir ist mal beim Rennradfahren mein Karbon-Lenker bei einer Bodenwelle trocken durchgebrochen, ohne Warnung. Von Karbon laß ich seitdem die Finger. Da ist nichts zu sehen bei Strukturverletzungen, bis es ohne Vorwarnung knackt. Bei normalen Metallen sehe ich sowas nicht, dafür ist die Zähigkeit zu groß. Das mir was unterm Hintern wegbricht, ist mittlerweile unwahrscheinlich und mit jeder Fahrt steigt der Spaß. Die Karre geb ich nicht mehr her!
Benutzeravatar
Teddy
Starbiker
Starbiker
 
Beiträge: 17
Registriert: So 24. Sep 2017, 18:33
Wohnort: Bochum
Modell: XVS 1100 Classic
Baujahr: 2002

Re: Bikekauf bei Startproblemen

Beitragvon Speedo! » Fr 13. Okt 2017, 02:17

Warum auch? ;)

Lass Dir das Mofa nicht madig machen. Manchmal darf man auch so richtig Glück haben :D
Meine Ansichten haben sich zwar geändert, nicht aber die Tatsache dass ich recht habe.
Benutzeravatar
Speedo!
Sponsor
Sponsor
 
Beiträge: 3586
Images: 49
Registriert: Mi 18. Mai 2011, 00:18
Wohnort: Regensburg
Modell: 11er Classic
Baujahr: 2004

Re: Bikekauf bei Startproblemen

Beitragvon Wolle » Fr 13. Okt 2017, 02:34

na dann gute Fahrt und viel Spaß mit der "Neuen" :up:
Benutzeravatar
Wolle
Urgestein
Urgestein
 
Beiträge: 2345
Images: 50
Registriert: Fr 29. Apr 2011, 10:02
Wohnort: Unterfranken
Modell: XVS 1100 Classic
Baujahr: 2004

Re: Bikekauf bei Startproblemen

Beitragvon Ede » Fr 13. Okt 2017, 09:00

Viel Glück mit der billigen Kamera ;)
Ich habe auch so ein Teil. Kann man eigentlich vergessen. Dummerweise haben wir es auf Arbeit auch mal mit einer für 1500,- versucht. Das Ergebnis war enttäuschend. Hatten allerdings bei beiden auch einen sehr geringen Durchmesser am Kamerakopf. Je größer der ist, desto mehr und besser sieht man sicher auch.
Man muss das Leben nehmen, wie es kommt. Aber man muss es nicht so lassen.

Bild Bild Bild
Benutzeravatar
Ede
Urgestein
Urgestein
 
Beiträge: 2591
Images: 6
Registriert: Do 28. Apr 2011, 19:34
Wohnort: Südharz
Modell: XVS1100A, VP016
Baujahr: 2004

Re: Bikekauf bei Startproblemen

Beitragvon stormbringer » Fr 13. Okt 2017, 16:29

Viel Spaß mit dem Teil. Sieht klasse aus
stormbringer
Starbiker 1°
Starbiker 1°
 
Beiträge: 482
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Vorherige

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 9 Gäste