Starten....hilfe

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Starten....hilfe

Beitragvon stormbringer » Sa 24. Feb 2018, 19:17

Hallo zusammen,
Ich hatte meine 650er komplett zerlegt und bin nun mit dem Wiederaufbau zugange.
Also Motor mit Vergaser ist wieder montiert.
Kabelbaum verlegt und Batterie wieder eingebaut.
Da der Motor schon lange gestanden hatte und frisches Öl bekommen hat hatte ich nun vor den Motor zu starten , also ohne Sprit und Zündkerzenstecker , damit er mittels Anlasser durchgedreht wird und Öl verteilt wird.
Die Lenkerarmaturen liegen daneben , ebenso der Schalter vom Seitenständer und die Kabel , die in der Vorderlampe drin sind , sind auch nicht angeklemmt.
Ich bekomme den Anlasser aber nicht gedreht. Am Startrelais liegt Spannung an , aber auch wenn ich den Starter drücke , kommt keine Spannung zum Anlasser an.
Elektrik mal kurz weiter getestet: Blinker gehen, Benzinpumpe auch , Killschalter auch - schaltet Benzinpumpe ab, Hupe auch.

Jemand irgendeine Idee , wie man weitersuchen könnte?
stormbringer
Starbiker 2°
Starbiker 2°
 
Beiträge: 667
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Re: Starten....hilfe

Beitragvon Moppedgarage » Sa 24. Feb 2018, 19:48

kabel für die Leerlaufakontrolleuchte am Motor angeschlossen? Leerlaufkontakt sitzt links im Motorseitenteil. Leerlauf muss natürlich auch eingelegt sein. Ansonsten mal Kupplungshebel ziehen und dann starten ( so die Kabel am Kupplungsschalter auch angeschlossen sind)
Benutzeravatar
Moppedgarage
Starbiker 1°
Starbiker 1°
 
Beiträge: 425
Images: 0
Registriert: Fr 22. Feb 2013, 21:04
Modell: xvs 650 , ehemals 11
Baujahr: 2000

Re: Starten....hilfe

Beitragvon Schorry_BY » Sa 24. Feb 2018, 20:39

Ich befürchte, dass du deinen Anlasser himmelst, wenn du dein Vorhaben intensiv durchführst.
Dauerbelastung hält das Teil nicht aus, dafür ist er nicht ausgelegt. Ist aber deine Sache.
Ein Vorschlag, wenn es nur ein Test der Motorfunktion (Ventile, Öldruck usw.) sein soll - mach den Seitendeckel (den mit dem Schlitz, den in der Mitte) ab und dreh die Kurbelwelle mit einer langen Ratschennuss und Bohrmaschine.
Da hast nur mechanische Komponenten in Betrieb. Wenn die Kerzen draussen sind, geht es noch leichter.
Es gibt mittlerweile aber auch günstige Anlasser in der Bucht, original wirst eher mit 600,-- dabei sein (kostete zumindest das Teil für die 1100er, der auch nicht stabiler ist).
Schorry_BY
Benutzeravatar
Schorry_BY
Urgestein
Urgestein
 
Beiträge: 529
Registriert: Do 28. Apr 2011, 17:55
Wohnort: Ingolstadt
Modell: 1100(3x),1300,1600
Baujahr: 1999

Re: Starten....hilfe

Beitragvon stormbringer » Sa 24. Feb 2018, 21:09

Moppedgarage hat geschrieben:kabel für die Leerlaufakontrolleuchte am Motor angeschlossen? Leerlaufkontakt sitzt links im Motorseitenteil. Leerlauf muss natürlich auch eingelegt sein. Ansonsten mal Kupplungshebel ziehen und dann starten ( so die Kabel am Kupplungsschalter auch angeschlossen sind)

Steh ein bischen aufm Schlauch.Leerlaufkontrolleuchte?
An der Seite kommen die Kabel von der Lima raus.....wo ist das Kabel von der Leerlaufkontrolleuchte?
stormbringer
Starbiker 2°
Starbiker 2°
 
Beiträge: 667
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Re: Starten....hilfe

Beitragvon stormbringer » Sa 24. Feb 2018, 21:11

Schorry_BY hat geschrieben:Ich befürchte, dass du deinen Anlasser himmelst, wenn du dein Vorhaben intensiv durchführst.
Dauerbelastung hält das Teil nicht aus, dafür ist er nicht ausgelegt. Ist aber deine Sache.
Ein Vorschlag, wenn es nur ein Test der Motorfunktion (Ventile, Öldruck usw.) sein soll - mach den Seitendeckel (den mit dem Schlitz, den in der Mitte) ab und dreh die Kurbelwelle mit einer langen Ratschennuss und Bohrmaschine.
Da hast nur mechanische Komponenten in Betrieb. Wenn die Kerzen draussen sind, geht es noch leichter.
Es gibt mittlerweile aber auch günstige Anlasser in der Bucht, original wirst eher mit 600,-- dabei sein (kostete zumindest das Teil für die 1100er, der auch nicht stabiler ist).

Guter Tip, sollte auch nur kurz zum testen vom Anlasser sein. Das durchdrehen mache ich dann so , wie Du es vorgeschlagen hast.
stormbringer
Starbiker 2°
Starbiker 2°
 
Beiträge: 667
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Re: Starten....hilfe

Beitragvon Bernd » Sa 24. Feb 2018, 21:15

moin

bei der 11er gibt es auch noch am seitenständer ein schalter der ausschaltet wenn gang drinn ist :braue:

gruß :hbang:
lebe jetzt!
Benutzeravatar
Bernd
Starbiker 1°
Starbiker 1°
 
Beiträge: 321
Images: 0
Registriert: Di 10. Mai 2011, 09:14
Modell: xvs 1100
Baujahr: 1999

Re: Starten....hilfe

Beitragvon stormbringer » So 25. Feb 2018, 07:03

Hallo Bernd,
Den gibts bei der 650er auch und ist angeschlossen, also als ob der Seitenständer eingeklappt wäre
stormbringer
Starbiker 2°
Starbiker 2°
 
Beiträge: 667
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Re: Starten....hilfe

Beitragvon Moppedgarage » So 25. Feb 2018, 08:58

Der Leerlaufschalter sitzt etwas rechts über der Schaltwelle ( auf dem Bild das etwas dreieckige Plastikteil mit dem Kabel dranne) Das Bild ist zwar ne Virago 535 aber baugleich mit der XVS. Der Leerlaufschalter schaltet auf Masse bei eingeletem Leerlauf , dadurch leuchtet die Leerlaufleuchte und auch das Sperrelais bekommt dieses Massesignal. Bekommt das Sperrelais dieses Signal nicht so sperrt es den Anlasser.
https://farm8.staticflickr.com/7402/10442078916_94a1f773da_b.jpg
Benutzeravatar
Moppedgarage
Starbiker 1°
Starbiker 1°
 
Beiträge: 425
Images: 0
Registriert: Fr 22. Feb 2013, 21:04
Modell: xvs 650 , ehemals 11
Baujahr: 2000

Re: Starten....hilfe

Beitragvon stormbringer » So 25. Feb 2018, 11:44

So , habs mal gecheckt , Leerlauf ist drin. Relais klackt auch beim Betätigen des Starters. Der Taster scheint nur ein paar Kontaktprobleme zu haben und die Batterie ist etwas schwach. Zum Testen reichte das.

Motor durchdrehen noch eine kurze Frage:
Wenn ich von Hand durchdrehe , geht es doch zwischenzeitlich leicht und dann etwas schwerer , wenn verdichtet wird, Richtig?

Drehrichtung von Hand durchdrehen ist links rum, rechts rum dreht irgendwann der Anlasser mit (knurrt), oder?
Kann man dabei was kaputt machen?
stormbringer
Starbiker 2°
Starbiker 2°
 
Beiträge: 667
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Re: Starten....hilfe

Beitragvon Schorry_BY » So 25. Feb 2018, 19:42

Leichter, schwerer - korrekt. Macht auch etwas Geräusch, so ein "pft" in etwa. Ohne Kerzen, also ohne Kompression, gehts leicht leicht leicht (und ohne "pft"). :D :D :D
Da ist kein Widerstand ....
Schorry_BY
Benutzeravatar
Schorry_BY
Urgestein
Urgestein
 
Beiträge: 529
Registriert: Do 28. Apr 2011, 17:55
Wohnort: Ingolstadt
Modell: 1100(3x),1300,1600
Baujahr: 1999

Nächste

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 19 Gäste