XVS 650 Keine Drehzahl mehr

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

XVS 650 Keine Drehzahl mehr

Beitragvon 650er » Di 13. Mär 2018, 09:23

Moinsen miteinander.

Bisher war ich eher der stille Leser, habe nun aber ein Problem mit meiner XVS 650.
Baujahr '97, 38.000km auf der Uhr.

Auf der Landstraße bei konstanten 110km/h kam plötzlich keine Leistung mehr und der Bock wurde stets langsamer, dazu hammer harte Fehlzündungen. Nach kurzer Zeit hat sie das Gas wieder angenommen und eine normale Weiterfahrt war möglich.
Nach 4 km dann das aus. Nur noch Leerlauf, aber keine Gasannahme mehr.

Aufm Anhänger nach Hause bringen lassen, dann den Vergaser ausgebaut und gereinigt. (War voller Rostpartikel, Tank steht gerade zum entrosten)
Vergaser wieder rein und mit Behelfsflasche Sprit zu geführt.

Gasannahme ist nun widerwillig da, allerdings dreht sie nicht hoch. Es ist so, als würde bei 3000 U/min der Drehzahlbegrenzer einsetzen. Selbst bei Vollgas nur heftige Fehlzündungen und keine richtige Drehzahl.

Neu sind:
Zündkerzen + Stecker
Ansaugstutzen

Geprüft:
Kerzenbild ist super
Benzinpumpe fördert ausreichend
Kolbenschieber im Vergaser öffnen gleichmäßig
Falschluft wird nicht gezogen
Öl mit Filter neu.


Da das die erste Ausfahrt nach dem Kauf und der Instandsetzung war, kann ich nicht sagen ob da noch was im Argen liegt. 240km lief alles. Vielleicht könnt ihr mir helfen oder habt noch eine Idee was es sein könnte!

Grüße aus dem Norden
650er
Benutzeravatar
650er
Starbiker
Starbiker
 
Beiträge: 8
Registriert: So 21. Jan 2018, 14:26
Modell: XVS 650
Baujahr: 1997

Re: XVS 650 Keine Drehzahl mehr

Beitragvon JoeSH » Di 13. Mär 2018, 10:32

Vergaser gereinigt???

Wie??

Da hilft nur Ultraschallbad, sonst wirdt du die Restpaartikel nicht los.
JoeSH
Starbiker 1°
Starbiker 1°
 
Beiträge: 289
Images: 3
Registriert: Do 22. Jun 2017, 07:01
Wohnort: Bei Lübeck
Modell: XVS 1100
Baujahr: 2002

Re: XVS 650 Keine Drehzahl mehr

Beitragvon 650er » Di 13. Mär 2018, 10:48

Grob vorgereinigt und dann ins Ultraschallbad gelegt. :up:

Durch die Reinigung ist das Problem ja auch besser geworden. Von „Nimmt kein Gas an“ zu „Nimmt ein bisschen Gas an, dreht aber nicht hoch“

Kann die Zündung sich verstellt haben?
Steuerzeiten/ Ventilspiel?

Warum dann so plötzlich?
Benutzeravatar
650er
Starbiker
Starbiker
 
Beiträge: 8
Registriert: So 21. Jan 2018, 14:26
Modell: XVS 650
Baujahr: 1997

Re: XVS 650 Keine Drehzahl mehr

Beitragvon JoeSH » Di 13. Mär 2018, 12:19

Waren die Membranen vom Gasschieber i.O.?

Die Zündung verstellt sich nicht.

Ist der Tacho usw. eingebaut? habe gelesen, dass sich die Böcke nur im Sparmodus fahren lassen wenn das fehlt (du schriebst ja der Tank ist weg).
JoeSH
Starbiker 1°
Starbiker 1°
 
Beiträge: 289
Images: 3
Registriert: Do 22. Jun 2017, 07:01
Wohnort: Bei Lübeck
Modell: XVS 1100
Baujahr: 2002

Re: XVS 650 Keine Drehzahl mehr

Beitragvon 650er » Di 13. Mär 2018, 13:00

Die Membranen sind ok. Gasschieber öffnen sich auch beide parallel bei Vollgas.
Tacho ist nicht montiert. Werde ich nachher mal testen. :up:
Benutzeravatar
650er
Starbiker
Starbiker
 
Beiträge: 8
Registriert: So 21. Jan 2018, 14:26
Modell: XVS 650
Baujahr: 1997

Re: XVS 650 Keine Drehzahl mehr

Beitragvon Schorry_BY » Di 13. Mär 2018, 16:11

Könnte der Drosselklappensensor sein. Fast identisches Erscheinungsbild hatten wir mal an einer XVS 1100. Hatten auch mehrmals gereinigt, auch durch eine gute Yam-Werkstatt, um dann festzustellen, dass besagter Sensor den Dienst sehr locker nimmt. Da ich immer (meistens) ausreichend Ersatz zuhause habe, wurde der Sensor eines Reservevergasers transplantiert und seitdem läuft wieder alles wie am Schnürchen (toi, toi, toi).
Der Sensor kann gemessen werden, Beschaffung auf Verdacht = sehr teuer. Lieber erst checken.
Ach ja, auch Benzinzusatz zur Vergaserreinigung war auch schon - wirklich - erfolgreich (hätte ich vorher nicht dafür unterschrieben - aber unlustige Gasannahme usw. war nach 200 km Fahrt weg).
Schorry_BY
Benutzeravatar
Schorry_BY
Urgestein
Urgestein
 
Beiträge: 509
Registriert: Do 28. Apr 2011, 17:55
Wohnort: Ingolstadt
Modell: 1100(3x),1300,1600
Baujahr: 1999

Re: XVS 650 Keine Drehzahl mehr

Beitragvon Wolle » Di 13. Mär 2018, 19:18

schaue auch einmal nach den Kerzen (Kerzenbild).
Benutzeravatar
Wolle
Urgestein
Urgestein
 
Beiträge: 2508
Images: 51
Registriert: Fr 29. Apr 2011, 10:02
Wohnort: Unterfranken
Modell: XVS 1100 Classic
Baujahr: 2004

Re: XVS 650 Keine Drehzahl mehr

Beitragvon 650er » Di 13. Mär 2018, 19:49

Vielen Dank für die Antworten!

Bisher war leider nicht die passende Lösung dabei.
TPS durchgemessen. Macht was er soll. (Leerlauf ca. 1kOhm, Vollgas ca. 4,5kOhm)

Kerzenbild ist top.

Kompression hab ich nebenbei dann auch mal gemessen: 12Bar auf beiden Zylindern.

Die Kiste ärgert mich... :boese:

Gehe jetzt erstmal ein Bier trinken... :prost:
Benutzeravatar
650er
Starbiker
Starbiker
 
Beiträge: 8
Registriert: So 21. Jan 2018, 14:26
Modell: XVS 650
Baujahr: 1997

Re: XVS 650 Keine Drehzahl mehr

Beitragvon Flo » Di 13. Mär 2018, 20:25

Tankentlüftung frei oder verdreckt.
----------------------------
Gruß Flo
Benutzeravatar
Flo
Sponsor
Sponsor
 
Beiträge: 4677
Images: 10
Registriert: Do 28. Apr 2011, 17:48
Wohnort: Gelsenkirchen
Modell: XVS650
Baujahr: 2000

Re: XVS 650 Keine Drehzahl mehr

Beitragvon Alf » Di 13. Mär 2018, 21:04

Wenn, wie du schreibst, die Ansaugstutzen neu sind, dann nochmal den korrekten Sitz und Dichtheit an den Schellen prüfen.
Dazu noch den trichterförmigen Stutzen vom Luftfilter zum Vergaser prüfen....
...viel Erfolg bei der Fehlersuche... :hbang:
gruß + rinnjehaun
Alf the "Historic chair destroyer"
--------------------------------
beim 1. Forumscrash mit ca. 1000000000000000 Beiträgen rausgeflogen
Benutzeravatar
Alf
Starbiker 3°
Starbiker 3°
 
Beiträge: 1185
Registriert: Do 28. Apr 2011, 19:11
Wohnort: Melmac-Filliale Wildau
Modell: 97er org. 650 Custom
Baujahr: 1997

Nächste

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste

cron