Leerlaufprobleme bei der 1100

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Leerlaufprobleme bei der 1100

Beitragvon Silly » So 22. Apr 2018, 21:36

Hallo zusammen,
ich hoffe Ihr könnt einer Freundin von mir helfen.
Sie hat folgendes Problem:
Wenn Sie mit Ihrer 1100er losfährt ist die ersten 10-15 Minuten alles okay, aber sobald das Motorrad Betriebstemperatur hat, bekommt Sie den Leerlauf
nicht mehr rein. Egal ob Sie vom 2ten kurz antippt zum Leerlauf als auch runterschalten vom 2ten in den 1ten und dann in den Leerlauf, er geht einfach nicht
mehr rein. Hat jemand von Euch ne Ahnung, woran es liegen könnte? Sie wäre für Eure Hilfe echt dankbar.
Du lebst bedeutend ruhiger, wenn Du nicht alles sagst, was Du weißt, und nicht alles glaubst was Du hörst,
und über den Rest einfach nur lächelst!
Silly
Starbiker
Starbiker
 
Beiträge: 7
Registriert: Mo 23. Mai 2011, 19:59
Modell: xvs 650 classic
Baujahr: 2007

Re: Leerlaufprobleme bei der 1100

Beitragvon mipa191007 » Mo 23. Apr 2018, 09:49

versuch mal anderes Öl.
Als ich meine gebraucht gekauft habe, hatte ich ähnliche Probleme, die waren dann aber mit einem Ölwechsel weg.
Ich verwende das Actevo von Castrol bzw heißt das ja jetzt Power 1.
Ich hasse Menschen, Tiere und Pflanzen.
Steine sind Ok!
Benutzeravatar
mipa191007
Starbiker
Starbiker
 
Beiträge: 95
Images: 5
Registriert: Mo 18. Mai 2015, 15:42
Wohnort: Wörgl
Modell: XVS 1100 Classic
Baujahr: 2000

Re: Leerlaufprobleme bei der 1100

Beitragvon JoeSH » Mo 23. Apr 2018, 11:08

Typische Yamaha Krankheit,

prüf mal den schalthebel bzw auch den Sitz auf der Schaltstange.
JoeSH
Starbiker 1°
Starbiker 1°
 
Beiträge: 300
Images: 3
Registriert: Do 22. Jun 2017, 07:01
Wohnort: Bei Lübeck
Modell: XVS 1100
Baujahr: 2002

Re: Leerlaufprobleme bei der 1100

Beitragvon Silly » Mo 23. Apr 2018, 19:40

Vielen vielen Dank Euch beiden für die Tipps. Habe Sie gleich an meine Freundin weiter gegeben. :up: :up: :up:
Du lebst bedeutend ruhiger, wenn Du nicht alles sagst, was Du weißt, und nicht alles glaubst was Du hörst,
und über den Rest einfach nur lächelst!
Silly
Starbiker
Starbiker
 
Beiträge: 7
Registriert: Mo 23. Mai 2011, 19:59
Modell: xvs 650 classic
Baujahr: 2007


Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 22 Gäste

cron