Benzinpumpe Schläuche anschließen

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Benzinpumpe Schläuche anschließen

Beitragvon Olli73 » Di 11. Sep 2018, 13:22

Hallo zusammen,

ich hoffe ihr könnt mir helfen. Ich habe seit kurzen eine XVS 1100 aus 2002.

Die kleine lief bis gestern einwandfrei. Jetzt habe ich eine Benzinlache in der Garage.

Die Verkleidung links habe ich daraufhin entfernt um an die Benzinpumpe zu gelangen. Zwei Schläuche sind angeschlossen, sobald ich aber starte spritzt Benzin in Intervallen aus dem dritten Anschluss.

Ist hier vielleicht nur ein Schlauch abgegangen?

Ich bin ein absoluter Neuling, daher meine vielleicht dumme Frage.

Danke im voraus.

LG Olli73
Olli73
Starbiker
Starbiker
 
Beiträge: 2
Registriert: Di 11. Sep 2018, 12:09
Modell: xvs1100
Baujahr: 2002

Re: Benzinpumpe Schläuche anschließen

Beitragvon Ede » Mi 12. Sep 2018, 18:06

Ohne Foto nix Hilfe
Man muss das Leben nehmen, wie es kommt. Aber man muss es nicht so lassen.

Bild Bild Bild
Benutzeravatar
Ede
Urgestein
Urgestein
 
Beiträge: 2943
Images: 7
Registriert: Do 28. Apr 2011, 19:34
Wohnort: Südharz
Modell: XVS1100A, VP016
Baujahr: 2004

Re: Benzinpumpe Schläuche anschließen

Beitragvon Dragoman » Mi 19. Sep 2018, 17:32

Olli73 hat geschrieben:
Jetzt habe ich eine Benzinlache in der Garage.

Die Verkleidung links habe ich daraufhin entfernt um an die Benzinpumpe zu gelangen. Zwei Schläuche sind angeschlossen, sobald ich aber starte spritzt Benzin in Intervallen aus dem dritten Anschluss.

Ist hier vielleicht nur ein Schlauch abgegangen?


Nein, da ist kein Schlauch abgegangen, dieser dritte Anschluss ist nur zur Entlüftung. Ich habe das ganze schon hinter mir. Bei dir wird das Gehäuse undicht sein.
Bild
Manchmal wünsche ich mir die Geduld und Gelassenheit eines Stuhl's, der muss auch mit jedem Arsch klar kommen
__________________________
http://www.sunseeker-2017.de
Benutzeravatar
Dragoman
Starbiker
Starbiker
 
Beiträge: 25
Images: 1
Registriert: Di 12. Apr 2016, 10:27
Wohnort: Hannover
Modell: XVS 650 Classic VM02
Baujahr: 1998


Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 20 Gäste