xvs 650 startet nicht

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

xvs 650 startet nicht

Beitragvon sperle » Mi 15. Jul 2020, 12:41

Hallo zusammen,
Ich bräuchte mal Hilfe. Ich habe eine xvs 650 die nicht mehr starten will. Sie stand jetzt seit einigen Jahren unbenutzt rum und ich habe mich entschlossen sie wieder zum Laufen zu bringen. Nach vielen erfolglosen Start versuchen habe ich den Vergaser ausgebaut und im Ultraschallbad gereinigt. Neuen Sprit drauf. Neue Zündkerzen, neuer Luftfilter, neuer benzinfilter

Sie ist nachdem ich mit dem Auto überbrückt habe 3 bis 4 mal kurz an aber schnell wieder ausgegangen. Bezinpumpe pumpt ( ich hab den Schlauch am vergaser abgemacht und in einen Eimer pumpen lassen )

Ich weiß jetzt leider nicht mehr weiter.

Hat einer von euch noch einen Tipp was ich versuchen kann. Wäre super

Danke schonmal
sperle
Starbiker
Starbiker
 
Beiträge: 5
Registriert: Fr 10. Jun 2011, 15:05
Modell: dragstar 650
Baujahr: 2000

Re: xvs 650 startet nicht

Beitragvon Moppedgarage » Mi 15. Jul 2020, 17:30

Vergaser sind nicht sauber geworden , nochmals reinigen oder besser ab damit zum professionellem vergaserreinigen/überholen. Gibt da einige Firmen die das speziell für Moppedvergaser anbieten , Tante Google hilft.
Benutzeravatar
Moppedgarage
Starbiker 2°
Starbiker 2°
 
Beiträge: 709
Images: 52
Registriert: Fr 22. Feb 2013, 21:04
Modell: Indianerfahrrad
Baujahr: 1900

Re: xvs 650 startet nicht

Beitragvon L.E.Biker » Do 16. Jul 2020, 17:41

Wenn Du Hilfe erwartest, dann sollte man sich aber auch die Zeit nehmen sich wenigstens mal vorzustellen, wenn man schon NEU im Forum ist.
Was habt Ihr nur für Manieren :down:
Gruß Marco
Benutzeravatar
L.E.Biker
Sponsor
Sponsor
 
Beiträge: 1309
Images: 0
Registriert: Do 28. Apr 2011, 20:41
Wohnort: 04357 Leipzig
Modell: XV 1600
Baujahr: 2000

Re: xvs 650 startet nicht

Beitragvon sperle » So 19. Jul 2020, 07:45

Du hast natürlich vollkommen recht.
Ich heiße Martin bin 43 und komme aus der Grafschaft Bentheim.
Ich bin nun sein 20 Jahren der Besitzer einer 650 dragstar.
Seit der Geburt meiner ältesten Tochter vor 8 Jahren bin ich keinen Kilometer mehr gefahren. Deswegen wollte ich sie wieder fit machen und verkaufen
sperle
Starbiker
Starbiker
 
Beiträge: 5
Registriert: Fr 10. Jun 2011, 15:05
Modell: dragstar 650
Baujahr: 2000

Re: xvs 650 startet nicht

Beitragvon JOE » So 19. Jul 2020, 07:55

Hast vieleicht nach 8 Jahren vegessen dass man den Choke ziehen soll. :D
Probier man verschiedene Chokestellungen aus und halte den Motor mit dem Gasgriff auf Drehzahl. Vieleicht sind nach der Probiererei die Zündkerzen wieder abgesoffen.
Gruss JOE



LOUD PIPES SAVE LIVES
Starbiker-Saar-Pfalz
im Forum seit 2003
Benutzeravatar
JOE
Sponsor
Sponsor
 
Beiträge: 1650
Images: 0
Registriert: Do 28. Apr 2011, 18:46
Wohnort: 66879 Schrollbach/Pfalz
Modell: XVS 1100 Classic
Baujahr: 2001

Re: xvs 650 startet nicht

Beitragvon sperle » So 19. Jul 2020, 13:22

Hab ich auch schon gemacht.
Zündkerzen habe ich auch schon gewechselt
Sprit kommt in. Vergaser an,
sperle
Starbiker
Starbiker
 
Beiträge: 5
Registriert: Fr 10. Jun 2011, 15:05
Modell: dragstar 650
Baujahr: 2000

Re: xvs 650 startet nicht

Beitragvon sperle » So 19. Jul 2020, 13:43

Ich hab die Maschine am Anfang kurz angehalten aber sie wollte nicht anbleiben. Jetzt Orgelt sie nur.
Wenn ich den Choke zulassen und mit Vollgas starte passiert nix. Wenn ich dann anschließend Choke ganz auf und Gas nicht bestätige zündet sie einmal ist aber sofort wieder aus.
Ich hoffe nicht das ich da irgendwas verkehrt zusammengebaut habe
sperle
Starbiker
Starbiker
 
Beiträge: 5
Registriert: Fr 10. Jun 2011, 15:05
Modell: dragstar 650
Baujahr: 2000

Re: xvs 650 startet nicht

Beitragvon Flo » So 19. Jul 2020, 18:56

Choke nicht voll rausziehen und wenn ohne nicht voll Gas geben.
Hat die Batterie noch genug Saft?
----------------------------
Gruß Flo
Benutzeravatar
Flo
Sponsor
Sponsor
 
Beiträge: 5290
Images: 10
Registriert: Do 28. Apr 2011, 17:48
Wohnort: Gelsenkirchen
Modell: XVS650
Baujahr: 2000

Re: xvs 650 startet nicht

Beitragvon sperle » So 19. Jul 2020, 21:47

Nach ein paar Versuchen gibt sie den Geist auf.
Hab es auch schon per überbrückungskabel mit dem Auto versucht
sperle
Starbiker
Starbiker
 
Beiträge: 5
Registriert: Fr 10. Jun 2011, 15:05
Modell: dragstar 650
Baujahr: 2000


Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste