Classic Embleme

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Classic Embleme

Beitragvon stormbringer » Mi 9. Mai 2018, 20:59

Hallo zusammen,
Ich bräuchte mal ein paar Tipps.
Mein Tank ist zum Lackieren weg und ich habe die Dragstar Embleme auf den Seiten entfernt.
Womit soll ich diese wieder befestigen?
Original sah es wie ein Klebeschaum aus.......
stormbringer
Starbiker 2°
Starbiker 2°
 
Beiträge: 665
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Re: Classic Embleme

Beitragvon Schorry_BY » Mi 9. Mai 2018, 21:40

Alten Kleber entfernen und mit doppelseitigem Klebeband für SPIEGEL neu bestücken. Da ist ein gewisse Stärke (Dicke) erforderlich, da die Embleme etwas "tief" sind.
Schorry_BY
Benutzeravatar
Schorry_BY
Urgestein
Urgestein
 
Beiträge: 520
Registriert: Do 28. Apr 2011, 17:55
Wohnort: Ingolstadt
Modell: 1100(3x),1300,1600
Baujahr: 1999

Re: Classic Embleme

Beitragvon stormbringer » Do 10. Mai 2018, 09:08

Ok , danke.
Kannst Du da was empfehlen ...?
stormbringer
Starbiker 2°
Starbiker 2°
 
Beiträge: 665
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Re: Classic Embleme

Beitragvon Kongobaby » Sa 12. Mai 2018, 08:12

3M doppelseitiges Klebeband
Findest Du reichlich bei ebay.
Bild
Ich weiß, dass die Stimmen in meinem Kopf nicht real sind, aber sie haben so wahnsinnig geile Ideen!

Gruß Kongobaby
Benutzeravatar
Kongobaby
Sponsor
Sponsor
 
Beiträge: 286
Images: 1
Registriert: Fr 29. Apr 2011, 15:28
Wohnort: Berlin-Hohenschönhausen
Modell: XVS1100A Classic
Baujahr: 2005

Re: Classic Embleme

Beitragvon rocky1 » Sa 12. Mai 2018, 09:02

Silikon....
Crossover Germany
Benutzeravatar
rocky1
Starbiker
Starbiker
 
Beiträge: 77
Registriert: Do 28. Apr 2011, 17:36
Modell: XV 1600 Wildstar
Baujahr: 2001

Re: Classic Embleme

Beitragvon Flo » Sa 12. Mai 2018, 09:15

Warum lässt!du die nicht ab?
Kannste besser putzen. :D
----------------------------
Gruß Flo
Benutzeravatar
Flo
Sponsor
Sponsor
 
Beiträge: 4691
Images: 10
Registriert: Do 28. Apr 2011, 17:48
Wohnort: Gelsenkirchen
Modell: XVS650
Baujahr: 2000

Re: Classic Embleme

Beitragvon Wolle » Sa 12. Mai 2018, 13:16

Flo hat geschrieben:Warum lässt!du die nicht ab?
Kannste besser putzen. :D


Richtig, lasse es doch weg.
Benutzeravatar
Wolle
Urgestein
Urgestein
 
Beiträge: 2512
Images: 49
Registriert: Fr 29. Apr 2011, 10:02
Wohnort: Unterfranken
Modell: XVS 1100 Classic
Baujahr: 2004

Re: Classic Embleme

Beitragvon stormbringer » Sa 26. Mai 2018, 17:31

Nachdem ich den Tank vom Lacker geholt habe bin ich auch zu dem Entschluß gekommen die Embleme abzulassen.
Sieht gut aus
stormbringer
Starbiker 2°
Starbiker 2°
 
Beiträge: 665
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Re: Classic Embleme

Beitragvon xvs650a » Fr 1. Jun 2018, 16:00

stormbringer hat geschrieben:Nachdem ich den Tank vom Lacker geholt habe bin ich auch zu dem Entschluß gekommen die Embleme abzulassen.
Sieht gut aus


also... ich würd sie wieder anbringen, sonst wäre der Charme flöten.
SchraibFeller kannste ma bahalten, davon habbisch jenuch... (Ohjeee, watt'n dEUtsch)
Benutzeravatar
xvs650a
Starbiker
Starbiker
 
Beiträge: 22
Images: 1
Registriert: Mo 7. Mai 2018, 04:13
Wohnort: Bad Pyrmont
Modell: xvs650a - Classic
Baujahr: 1998

Re: Classic Embleme

Beitragvon stormbringer » So 3. Jun 2018, 17:03

stormbringer
Starbiker 2°
Starbiker 2°
 
Beiträge: 665
Registriert: Mi 25. Mai 2011, 16:53
Modell: XVS650
Baujahr: 1997

Nächste

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 18 Gäste