Sporadisches knacken beim rückwärtsschieben

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Sporadisches knacken beim rückwärtsschieben

Beitragvon Biker78 » Do 14. Jun 2018, 16:29

Hallo,
mir fällt manchmal ein sporadisches knacken der Hinterachse auf, wenn ich die Dragstar aus der Garage schiebe.
Kennt das jemand?

Kann mir jemand sagen, was das evtl. sein könnte?

Viele Grüße
Biker78
Starbiker
Starbiker
 
Beiträge: 46
Registriert: So 8. Apr 2018, 08:52
Modell: XVS 650
Baujahr: 1997

Re: Sporadisches knacken beim rückwärtsschieben

Beitragvon Sandmann » Do 14. Jun 2018, 18:02

Ich habe das gleiche Problem. Vermute nen Lagerschaden. Werde demnächst mal die Hinterachse auseinander nehmen und mal nachschauen
Stay cool, but don't freeze! :D
Benutzeravatar
Sandmann
Starbiker 1°
Starbiker 1°
 
Beiträge: 295
Images: 59
Registriert: Sa 5. Jul 2014, 21:26
Wohnort: Dülmen
Modell: XV1600
Baujahr: 2000

Re: Sporadisches knacken beim rückwärtsschieben

Beitragvon Ede » Do 14. Jun 2018, 18:03

Bei meiner 11er war das Hinterrad nicht richtig montiert. Alles lösen, in vorgeschriebener Reihenfolge anziehen und es sollte funktionieren.
Man muss das Leben nehmen, wie es kommt. Aber man muss es nicht so lassen.

Bild Bild Bild
Benutzeravatar
Ede
Urgestein
Urgestein
 
Beiträge: 2936
Images: 7
Registriert: Do 28. Apr 2011, 19:34
Wohnort: Südharz
Modell: XVS1100A, VP016
Baujahr: 2004

Re: Sporadisches knacken beim rückwärtsschieben

Beitragvon Sandmann » Do 14. Jun 2018, 18:07

Ede hat geschrieben:Bei meiner 11er war das Hinterrad nicht richtig montiert. Alles lösen, in vorgeschriebener Reihenfolge anziehen und es sollte funktionieren.

Habe das auch schon von mehreren gehört. Wäre natürlich der Idealfall! :prost:
Stay cool, but don't freeze! :D
Benutzeravatar
Sandmann
Starbiker 1°
Starbiker 1°
 
Beiträge: 295
Images: 59
Registriert: Sa 5. Jul 2014, 21:26
Wohnort: Dülmen
Modell: XV1600
Baujahr: 2000

Re: Sporadisches knacken beim rückwärtsschieben

Beitragvon Ede » Do 14. Jun 2018, 18:32

Ob das bei der Wilden auch so ist, weiß ich nicht. Bei mir hat sogar die Bremse geklemmt. Hat eine Weile gedauert, bis ich das rausgekriegt habe
Man muss das Leben nehmen, wie es kommt. Aber man muss es nicht so lassen.

Bild Bild Bild
Benutzeravatar
Ede
Urgestein
Urgestein
 
Beiträge: 2936
Images: 7
Registriert: Do 28. Apr 2011, 19:34
Wohnort: Südharz
Modell: XVS1100A, VP016
Baujahr: 2004

Re: Sporadisches knacken beim rückwärtsschieben

Beitragvon Sandmann » Do 14. Jun 2018, 20:10

Ede hat geschrieben:Ob das bei der Wilden auch so ist, weiß ich nicht. Bei mir hat sogar die Bremse geklemmt. Hat eine Weile gedauert, bis ich das rausgekriegt habe

Ich meinte damit auch meine 650er. Hätte ich vllt dazu schreiben sollen :D
Stay cool, but don't freeze! :D
Benutzeravatar
Sandmann
Starbiker 1°
Starbiker 1°
 
Beiträge: 295
Images: 59
Registriert: Sa 5. Jul 2014, 21:26
Wohnort: Dülmen
Modell: XV1600
Baujahr: 2000

Re: Sporadisches knacken beim rückwärtsschieben

Beitragvon Speedo! » Fr 15. Jun 2018, 05:10

Ede hat geschrieben:Bei meiner 11er war das Hinterrad nicht richtig montiert. Alles lösen, in vorgeschriebener Reihenfolge anziehen und es sollte funktionieren.


:shock: Wer macht sowas?

Ansonsten würd ich auch Lager, evtl. auch hintere Bremse ansehen.
Meine Ansichten haben sich zwar geändert, nicht aber die Tatsache dass ich recht habe.
Benutzeravatar
Speedo!
Sponsor
Sponsor
 
Beiträge: 3941
Images: 51
Registriert: Mi 18. Mai 2011, 00:18
Wohnort: Regensburg
Modell: 11er Classic
Baujahr: 2004

Re: Sporadisches knacken beim rückwärtsschieben

Beitragvon Ede » Fr 15. Jun 2018, 06:10

Speedo! hat geschrieben:
Ede hat geschrieben:Bei meiner 11er war das Hinterrad nicht richtig montiert. Alles lösen, in vorgeschriebener Reihenfolge anziehen und es sollte funktionieren.


:shock: Wer macht sowas?

Ansonsten würd ich auch Lager, evtl. auch hintere Bremse ansehen.
Ich! Als Anfänger
Man muss das Leben nehmen, wie es kommt. Aber man muss es nicht so lassen.

Bild Bild Bild
Benutzeravatar
Ede
Urgestein
Urgestein
 
Beiträge: 2936
Images: 7
Registriert: Do 28. Apr 2011, 19:34
Wohnort: Südharz
Modell: XVS1100A, VP016
Baujahr: 2004

Re: Sporadisches knacken beim rückwärtsschieben

Beitragvon Speedo! » Fr 15. Jun 2018, 16:56

Mutiges Coming Out :mrgreen:
Meine Ansichten haben sich zwar geändert, nicht aber die Tatsache dass ich recht habe.
Benutzeravatar
Speedo!
Sponsor
Sponsor
 
Beiträge: 3941
Images: 51
Registriert: Mi 18. Mai 2011, 00:18
Wohnort: Regensburg
Modell: 11er Classic
Baujahr: 2004

Re: Sporadisches knacken beim rückwärtsschieben

Beitragvon Ede » Fr 15. Jun 2018, 18:40

Ach ja, du warst ja schon immer perfekt
Man muss das Leben nehmen, wie es kommt. Aber man muss es nicht so lassen.

Bild Bild Bild
Benutzeravatar
Ede
Urgestein
Urgestein
 
Beiträge: 2936
Images: 7
Registriert: Do 28. Apr 2011, 19:34
Wohnort: Südharz
Modell: XVS1100A, VP016
Baujahr: 2004

Nächste

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 13 Gäste